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SAGE Word template guidelines

[bookmark: _2._SAGE_Word][bookmark: quickstartup]Quick start-up instructions

· [bookmark: Technical]Open the template
· Save it to your desktop, or if you use the template frequently attach the template (see Appendix C: Word techniques)
· If you have already started writing your article, copy and paste your entire article into the template (“ctrl + A” > “ctrl +C” > “ctrl + V, see Appendix A: General keyboard shortcuts)
· Apply the paragraph styles listed in Appendix B. The copy-editor and typesetter will particularly need to be clear about the following paragraph styles: 
1. Heading levels 
2. Quotes
3. Extracts
4. Bulleted and numbered lists
· Formatting references: Please make sure the reference list is consistent in its structure. If you have already finished the list and it is not in the required journal-specific style, it is still an acceptable format, but please do not mix different reference styles, like Vancouver and APA.

[bookmark: Applyingparagraphstyles]Applying paragraph styles 
Each paragraph section of text needs to be given a style ‘tag’. To view the available styles go to ‘Format’, ‘Styles and Formatting’. Select ‘Available styles’. The styles and formatting pane should now be displayed on the right hand side of your screen. 
A list of which style should be used for which types of text is included in Appendix B. 
Author biographies should be tagged as ‘TEXT’.
You do not need to insert any additional space above or below extracts, or any other elements.

[bookmark: Applyingcharacterstyles]Applying character styles
Apply character styles after applying paragraph styles, highlighting the words to be tagged.
Currently, there are 3 inbuilt character styles, “CPB”, “H3”, and “H4”. 
Endnotes/reference numbers: Within the text, please delete and retype endnote markers and style these as ‘superscript’ (E.G., using the ‘Format’, ‘Font’ function). Endnotes should not be embedded.

[bookmark: Fundingstatement]Funding statement
If there is no “Declaration of conflicting interests” or funding mentioned in the article, insert the following paragraph (for most SAGE journals; copyeditor to confirm with Production Editor):

Funding
The author(s) received no financial support for the research, authorship, and/or publication of this article.
Order of front matter headings
1. [bookmark: _GoBack]Article type
2. Corresponding author info
Corresponding Author:
Sarah D. Brown, Georgia State University, NCBDDD/CDC, 0000 Stanton Road MS E-23, Atlanta, GA, 505003, USA
Email: sbrown@cdc.gov
3. Article title
4. Authors 
Social Sciences
Sarah D. Brown
Georgia State University, Atlanta, GA
Science, Technical, Medical (STM) titles
Sarah D. Brown1. Paul Smith2. Vera Klein1
1Georgia State University, Atlanta, GA
2University of California, California, CA
5. Abstract
Abstract
The goals of our study were to …..
Keywords
autism, M-CHAT, PEDS, screening
Order of end matter headings
6. Acknowledgements (if present)
7. Funding statement or Declaration of conflicting interests (mandatory)
8. Notes (if present)
9. References (or endnotes)

Other style elements
Please refer to the journal’s style guide, and the SAGE Journal Guidelines, for further information on style elements within the articles. 

[bookmark: checklist]
4.  Checklist									
Do’s

· Save as you go, backing up your work regularly.
· Insert bookmarks to help you move round the document without losing your place. 
· Hide the mouse! Taking time to teach yourself how to move round the screen and use the more common formatting shortcuts (see Appendix C) will pay off handsomely in terms of time saved, extra productivity in all your screen work and reduced risk of RSI.
If you need to use the mouse, use tools like “Format painter” 
· Use the copyeditor’s best friend, CTRL + Z, to undo the last command (can be repeated indefinitely), or CTRL + Y to redo the last command.
· Type numbers with a tab (not a space) after them for lists.
· To insert a special character, go to /Insert/Symbols/, and select a character from the list or key it in, then copy and paste down the list. There is no need anymore to insert unicode characters
· Use Word’s search facilities and useful options such as “Match Case”.
· Use global changes, but beware  –ise spellings and other style variations should follow original author style in quotes and references.
· Contact the SAGE production editor if you have any queries.
· Make suggestions if you can see a better way of doing something
· Insert the figure and table after first text reference. Typesetters will then place them at the bottom of that page, or at the top of the next page.
Don’ts
· Don’t use entity codes (previously used to add en dashes, bullet points, non-breaking spaces, and figure spaces (before numbered notes when there are more than 9), etc. 
· Don’t add tabs to indent paragraphs. Each paragraph style determines how a paragraph should look. For instance, there is no need to insert a tab or spaces at the start of paragraphs styled with the text indent paragraph style.
· Don’t alter the appearance of a paragraph locally; for example, don’t use Word’s style toolbar or tab facilities to change spacing. 
· Word’s extended character styles should cover all foreign accents and therefore don’t need unicode styles. However, if in doubt, please highlight the respective areas and attach a pdf in SMART
· Don’t use Word’s facilities to number lists or add bullets.
· Avoid callouts (“CL”), unless necessary


[bookmark: _Appendix_A:_Safe][bookmark: _Toc468160234][bookmark: _Toc478462929][bookmark: AppendixCKeyboardShortcuts][bookmark: AppendixaKeyboardShortcuts][bookmark: _Toc450732627][bookmark: _Toc450987890][bookmark: _Toc451155962][bookmark: _Toc464468371]Appendix A: General keyboard shortcuts				Home
Please note these shortcuts are for guidance only, and subject to change with each new version of Windows/Word.
	Beginning of document
	CTRL+Home

	End of document
	CTRL+End

	Top of screen
	CTRL+Page Up

	Bottom of screen
	CTRL+Page Down

	Beginning of line
	Home

	End of line
	End

	Beginning of current para
	CTRL+

	Beginning of last para
	CTRL+

	Beginning of next para
	CTRL+

	Beginning of last word
	CTRL+

	Beginning of next word
	CTRL+

	Beginning of last letter
	SHIFT+

	Beginning of next letter
	SHIFT+

	Highlight text
	CTRL+SHIFT+

	Go to 
	CTRL+G or F5

	Find
	CTRL+F

	Go to style box
	CTRL + shift + s

	Remove local formatting
	Highlight, then CTRL + spacebar

	open file
	CTRL+O

	close file
	CTRL+F4

	save file
	CTRL+S

	save file as
	F2

	print file
	CTRL+P

	select all
	CTRL+A

	copy selected text
	CTRL+C

	cut selected text
	CTRL+X

	paste selected text
	CTRL+V

	Bold
	CTRL+B

	Italic
	CTRL+I

	small caps
	CTRL+shift+K

	all caps
	CTRL+shift+A

	Superscript
	CTRL+plus sign

	Subscript
	CTRL+eq sign

	change case
	Shift + F3

	undo last command
	CTRL+Z

	redo last command
	CTRL+Y

	Find
	CTRL+F

	Replace
	CTRL+H

	find next
	shift + F4

	switch between open windows
	CTRL+F6

	Acute
	CTRL+’ [the letter]	á

	grave			
	CTRL+`[the letter]	è	

	cedilla				
	CTRL+ , [c or C] ç		

	Circumflex
	 CTRL+ shift + ^ [the letter] ô

	 Umlaut
	 CTRL+ shift + ü


[bookmark: _Appendix_B:_SAGE][bookmark: AppendixDSAGETemplatestyleNames][bookmark: _Toc451155963][bookmark: _Toc464468372][bookmark: _Toc468160237][bookmark: _Toc478462932]Appendix B: SAGE Template style Names 				Home
Shortcut keys
Below the list of styles. The list of shortcut keys has to be customized by the user. 
To install these on your machine, follow this procedure: 
1. Open “Styles and Formatting” panel (select >Format >Styles and Formatting)
2. Right-click on style, >modify >Format >shortcut key, then in “Press new shortcut key” enter your preferred shortcut for this style, then >assign, making sure you assign this style not only in your opened article, but also on the template on your c-drive
3. Depending on how often you use a particular style, you repeat this to the styles you use
[bookmark: _Toc451155967][bookmark: _Toc464468376][bookmark: _Toc468160241][bookmark: _Toc478462936]
List of paragraph styles used by Sage
	Style Tag
	Definition
	Shortcut key*

	ABKW
	Abstract and keywords text
	Alt +5

	ABKWH
	Heading for abstracts and keywords
	Alt +6

	AF
	Author affiliation
	Alt + 4

	AN
	Acknowledgments, funding, conflict of interest statement text
	

	AS
	Article subtitle
	Alt +2

	AT
	Article title
	Alt + 1

	AU
	Author name
	Alt + 3

	BL
	Bulleted list item
	

	BLB
	Bulleted list item bottom
	

	BLT
	Bulleted list item top
	

	CL
	Callout for typesetting
	

	CP
	Figure or table caption
	

	CPB
	Figure or table caption bold character style (don’t use if it overwrites CP)
	

	CPSO
	Table or figure source note
	

	DI
	Extracted dialogue text
	

	DR
	Dates received and accepted (on title page)
	

	EH
	End heading (e.g., Acknowledgments, Conflict of Interest, References)
	

	EN
	Equation number
	

	EQ
	Freestanding equation
	

	EX
	Extract
	

	H1
	Heading Level 1
	Alt +F1

	H2
	Heading Level 2
	Alt +F2

	H3
	Heading Level 3; just tag the header as paragraph, no need to italicize
	Alt +F3

	H4
	Heading Level 4: just tag the paragraph, no need to run on with next paragraph or
italicize
	

	IN
	Indented paragraph leading into extracted item (e.g., extract, list, poetry, equation)
	

	IN FL
	Flush left paragraph leading into extracted item (e.g., extract, list, poetry, equation)
	

	ML
	Math list
	

	NL
	Numbered list item
	

	NNUM
	(Numbered) Notes
	

	Normal
	Used for the DOI, verso, recto, and any regular paragraphs in text.
	

	OP IN
	Opening paragraph leading into extracted item (e.g., extract, list, poetry, equation)
	

	OQ
	Opening quote (extracted)
	

	OUT
	Indented paragraph following extracted item (e.g., extract, list, poetry, equation)
	

	OUT FL
	Flush left paragraph following extracted item 
	

	OUT IN
	¶ following and preceding tag containing OUT or IN
	

	OUT IN FL
	Flush left paragraph between two extracted items (see examples above)
	

	PO
	Poetry (set apart from body text paragraphs)
	

	PX
	Subsequent paragraph(s) in multiparagraph extract
	

	QS
	Quote source
	

	REF
	Unnumbered reference entry
	

	Ref num double
	Double-digit numbered reference entry
	

	Ref num single
	Single-digit numbered reference entry
	

	SI
	Signature line (for edtiorials, reviews)
	

	SI AF
	Signature line affiliation (for editorials, reviews)
	

	TBL
	Bulleted list item in table
	

	TCH
	Table column head
	

	TEXT
	Flush left paragraph text (mainly used for opening paragraph and author bios)
	Ctrl + t

	TEXT IND
	Indented paragraph text (body text paragraphs)
	Ctrl + shift + t

	TNL
	Numbered list item in table
	

	TT
	Table text
	

	TY
	Article type (section head on title page)
	

	UL
	Unnumbered list
	

	ULB
	List item bottom line
	

	ULT
	List item top line
	

	
	
	

	BRA
	Book reviewer
	

	BRAF
	Book reviewer affiliation
	

	BRD
	Book review details
	

	BRE
	Book review extract
	

	BRREF
	Book review reference entry
	

	BRT
	Book review text, flush left
	

	BRTI
	Book review text, indented paragraph
	

	
	
	


*suggested shortcut keys to styles used most often



[bookmark: Appendixc]Appendix C: Word Techniques						Home
Here are some quick 'How to' procedures for performing some key tasks in Word
Attaching a Word Template
· Click on the Tools menu.
· Select Templates and Add-Ins.
· Click on the Attach box.
· Select the new SAGE template and click Open
· Tick the Automatically Update Document Styles box just underneath the Attach box.
· Click on the Add box.
· Select the new SAGE template and click OK.
Opening Toolbars
· Click on the View Menu.
· Click on Toolbars.
· Click on the Toolbar you want to open. The ticks show which toolbars are already open.
Alternatively, move the mouse pointer over the grey toolbar area at the top of the screen and click the Right mouse button. Click on the toolbar you want to open.
Closing Toolbars
· Click on the View Menu.
· Click on Toolbars.
· Click on the Toolbar you want to close. The ticks show which toolbars are already open.
Alternatively, move the mouse pointer over the grey toolbar area at the top of the screen and click the Right mouse button. Click on the toolbar you want to close.
Moving Toolbars
You should see two light grey lines at the end of the toolbar. Move the mouse pointer over these two lines and press and hold the left mouse button. You can now 'drag' the toolbar to a new position. You can also drag the tool bar in or out of the grey area at the top of screen.
If you want to drag a toolbar back into the grey toolbar area at the top of the screen, move the mouse pointer over blue bar above the toolbar and click and hold the left mouse button. You can now 'drag' the toolbar back into the grey toolbar area.

Customizing and creating Toolbars
If you want to see the styles in the toolbar, as you did with the old coffeecup template, you can set these up individually, deciding which to include.
· Go to >Tools>Customize, and click on “New” (see image below)




[image: ]
· Name the toolbar accordingly, for example “Opening page styles”, or “Main body text styles”
· Click ok and close the window
· Go to >Tools>Customize>Commands, scroll down and select >Styles; then, using the cursor, highlight and drag and drop the styles you need, into the newly created toolbar
· Right-click the style, and in the drop-down list go to the field giving the name, and delete the word “Style” (otherwise your toolbars get to long)
· Remember: Only once you are in >Tools>Customize>Commands, you can customize your toolbars

Search and Replace
· Press CTRL + h to call up the Search and Replace box.
· Type the word or words you want to search for in the Find What box.
· Type the word or words you want to replace in the Replace With box.
· Click Find Next to search.
· Click Replace to replace the word you found or click Replace All to do a Global Search and Replace.
It is possible to search for anything in Word including paragraph markers, styles, comments and manual line breaks. You can select these from the Special menu. Word has its own codes for these. For instance tabs become ^t, a manual page break is ^m and a paragraph marker is ^p.
If you want to search for italics or fonts click the Format button.
Search and Replace Tip
· Make sure you check the formatting below the Find What and Replace With boxes. Click the No Formatting button to clear all formatting before your search.
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